帖子

Dex file with version 38 cannot be used with min sdk level 21

[复制链接]

该用户从未签到

2081 133****8596 发表于 2020-8-18 15:07:52 1#
集成流式 语音听写时sdk 和原项目冲突 如何解决 (不能降低版本) 这是错误信息 Dex file with version 38 cannot be used with min sdk level 21
小七 发表于 2020-8-19 14:09:01
2#
这可能是项目中集成的其他的内容版本不一致导致的,建议排查下自己的项目结构,听写Android SDK是支持21版本的。
使用道具 举报 回复